Visual Paradigm Discussion Forum
Advanced Search
Login [ Register ] Username: Password: Log me on automatically each visit I lost my password  
Forum Index » Bug Reports [XML]
 Topic  Author Answers Views  Last message 
VP 14.1 WIN 10 Creators Update. Open/Save. Crash to desktop Anonymous 0 7 2017/05/22 11:47
Anonymous
Color legend doesn't appear Anonymous 2 1571 2017/05/16 10:23
Anonymous
Plugins without menuPath entries are disapear in VP 14.0 ottacher 2 47 2017/05/09 11:09
ottacher
Pool resize not working, version 13.2 vd3v 1 2945 2017/02/09 17:30
Rain
Stored Procedure/trigger Code truncated if greater than 8K characters Anonymous 0 3308 2017/01/16 11:25
Anonymous
Issue with Visual Studio 2015 Integration Meyo 0 2684 2017/01/11 09:34
Meyo
improper scaling in 3200 x 1800 resolution Movarrin 2 10997 2016/12/20 18:29
Rain
Windows High Resolution Displays unreadable andygoga 6 11697 2016/12/20 18:29
Rain
Continuously saving the model Anonymous 0 5701 2016/12/13 09:34
Anonymous
[TeamWork Cleint-Open Revision, Revert does not work as expected] Anonymous 1 8172 2016/11/08 15:25
Rain
Empty black screen Anonymous 3 8340 2016/10/24 12:11
samathasmith17
Java Code Generation Bug sghoughton 0 6515 2016/09/12 14:39
sghoughton
How to connect final states and exit points on submachines. Anonymous 1 7215 2016/09/12 14:39
Anonymous
Extra in/out flow objects created for submachines Anonymous 0 7094 2016/09/06 12:03
Anonymous
Statechart XMI export classifies simple states with internal transitions as composite states cypherpu 0 6232 2016/09/06 12:03
cypherpu
Forum Index » Bug Reports
Go to:   
New messages    No new messages    Announce
New messages [ hot ]    No new messages [ hot ]    Sticky
New messages [ blocked ]    No new messages [ blocked ]   
Powered by JForum 2.1.8 © JForum Team